Welcome Guest ( Log In | Register )

5 Pages  1 2 3 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> SCH137 Clio @ Ledenon GP, terzo evento scuola

jonnymotion
post Dec 30 2011, 04:49 PM
Post #1



Group Icon

Group: Members
Posts: 54
Joined: 4-December 11
Member No.: 23,674



Giovanni Sansaro
scusate, ho visto che non si sta discutendo e mi sono permesso di aprire un topic.
come funziona? ho letto che le manche sono sono sempre 2 da 20 ma gli orari gli stessi?


--------------------
user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Salvuss
post Dec 30 2011, 04:54 PM
Post #2


Quello bello
Group Icon

Group: Members+
Posts: 12,038
Joined: 26-January 10
From: Palermo
Member No.: 22,948



Salvo Sardina
QUOTE(jonnymotion @ Dec 30 2011, 04:49 PM)
scusate, ho visto che non si sta discutendo e mi sono permesso di aprire un topic.
come funziona? ho letto che le manche sono sono sempre 2 da 20 ma gli orari gli stessi?
*



Sostanzialmente si


--------------------
Keep pushing - Salvo Sardina
Twitter @Salvuss
FormulaPassion.it

user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Elia
post Dec 31 2011, 12:59 AM
Post #3



Group Icon

Group: Members
Posts: 35
Joined: 28-February 09
From: Vicenza
Member No.: 22,772



Elia Costa
Mi sta capitando una cosa strana con questa mod e pista. Se provo offline non mi funziona ovvero premendo gara il motore non si accende ed inoltre ci sono problemi grafici.

Se entro nel server invece ? tutto ok.

A qualcuno capita la stessa cosa? Quale pu? essere il problema? Grazie dell'eventuale aiuto. :ginocchio:


--------------------
user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Salvuss
post Dec 31 2011, 01:22 AM
Post #4


Quello bello
Group Icon

Group: Members+
Posts: 12,038
Joined: 26-January 10
From: Palermo
Member No.: 22,948



Salvo Sardina
QUOTE(Elia @ Dec 31 2011, 12:59 AM)
Mi sta capitando una cosa strana con questa mod e pista. Se provo offline non mi funziona ovvero premendo gara il motore non si accende ed inoltre ci sono problemi grafici.

Se entro nel server invece ? tutto ok.

A qualcuno capita la stessa cosa? Quale pu? essere il problema? Grazie dell'eventuale aiuto. :ginocchio:
*



Forse qualche upgrade che offline ti funziona ed invece online ? disabilitato? O ancora ? possibile, non so se ? questo il caso, che nella mod siano presenti vari modelli di vetture e che soltanto alcuni di questi siano ammessi sul server...
Per il resto non mi vengono in mente altre soluzioni


--------------------
Keep pushing - Salvo Sardina
Twitter @Salvuss
FormulaPassion.it

user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Elia
post Dec 31 2011, 11:01 AM
Post #5



Group Icon

Group: Members
Posts: 35
Joined: 28-February 09
From: Vicenza
Member No.: 22,772



Elia Costa
QUOTE(Salvuss @ Dec 31 2011, 01:22 AM)
Forse qualche upgrade che offline ti funziona ed invece online ? disabilitato? O ancora ? possibile, non so se ? questo il caso, che nella mod siano presenti vari modelli di vetture e che soltanto alcuni di questi siano ammessi sul server...
Per il resto non mi vengono in mente altre soluzioni
*



E' il contrario...online va tutto a meraviglia...? offline che ho i problemi :g:


--------------------
user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
jonnymotion
post Dec 31 2011, 11:53 AM
Post #6



Group Icon

Group: Members
Posts: 54
Joined: 4-December 11
Member No.: 23,674



Giovanni Sansaro
non avevo visto il serve!

ora provo :)

ok!


--------------------
user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Sequel
post Dec 31 2011, 12:02 PM
Post #7



Group Icon

Group: Admin
Posts: 38,738
Joined: 14-July 05
Member No.: 35



Mauro Musella
QUOTE(Elia @ Dec 31 2011, 12:01 PM)
E' il contrario...online va tutto a meraviglia...? offline che ho i problemi :g:
*



stessa macchina? Stesse condizioni ovvero da solo in pista?


--------------------
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Elia
post Dec 31 2011, 01:20 PM
Post #8



Group Icon

Group: Members
Posts: 35
Joined: 28-February 09
From: Vicenza
Member No.: 22,772



Elia Costa
QUOTE(sequel @ Dec 31 2011, 12:02 PM)
stessa macchina? Stesse condizioni ovvero da solo in pista?
*



Si, stessa macchina e da solo in pista. Ho provato anche con le altre 2 versioni della pista ossia la wet e la light ma i problemi rimangono.

Vorr? dire che girer? solo sul server senza provare offline :blink:


--------------------
user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Salvuss
post Dec 31 2011, 01:34 PM
Post #9


Quello bello
Group Icon

Group: Members+
Posts: 12,038
Joined: 26-January 10
From: Palermo
Member No.: 22,948



Salvo Sardina
QUOTE(Elia @ Dec 31 2011, 01:20 PM)
Si, stessa macchina e da solo in pista. Ho provato anche con le altre 2 versioni della pista ossia la wet e la light ma i problemi rimangono.

Vorr? dire che girer? solo sul server senza provare offline  :blink:
*



Si dai, in fondo sarebbe stato problematico il contrario. Tutto sommato non ? nulla di grave :)


--------------------
Keep pushing - Salvo Sardina
Twitter @Salvuss
FormulaPassion.it

user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
spumaz
post Jan 1 2012, 01:26 PM
Post #10



Group Icon

Group: Members
Posts: 1,141
Joined: 2-August 09
From: Camponogara (VE)
Member No.: 22,855



Samuele Baldan
mi farebbe piacere partecipare ma noto che da oggi sono passato in classe A :sbav:, ? possibile correre ugualmente :unsure: ?


--------------------
user posted image


207 Cup 2012 ---------------- 4° posto
Megane Trophy 2013 ------ 4° posto
Abarth 500 2013 ------------ 4° posto
Clio Cup 2014 --------------- 5° posto
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Salvuss
post Jan 1 2012, 01:38 PM
Post #11


Quello bello
Group Icon

Group: Members+
Posts: 12,038
Joined: 26-January 10
From: Palermo
Member No.: 22,948



Salvo Sardina
QUOTE(spumaz @ Jan 1 2012, 01:26 PM)
mi farebbe piacere partecipare ma noto che da oggi sono passato in classe A  :sbav:, ? possibile correre ugualmente :unsure: ?
*



Credo proprio di no. Ora sei un VIP ed il successo c'ha i suoi pro ed i suoi contro :asd: :asd:


--------------------
Keep pushing - Salvo Sardina
Twitter @Salvuss
FormulaPassion.it

user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Francesco
post Jan 5 2012, 12:34 PM
Post #12



Group Icon

Group: Members
Posts: 137
Joined: 1-December 11
Member No.: 23,664



Francesco Quagliati
posso chiedere? ho fatto la mia prima decina di giri online in assoluto.. l'icona gialla dell' RS con scritto "dati da validare" cosa vuol dire?

.. ho fatto qualcosa che non andava? :emosocazzi: :D


--------------------
Ph'nglui mglw'nafh Cthulhu R'lyeh wgah'nagl fhtagn
Nella sua dimora di R'lyeh, il morto Cthulhu aspetta sognando
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
pavmail
post Jan 5 2012, 12:41 PM
Post #13


In addestramento
Group Icon

Group: Admin
Posts: 3,242
Joined: 5-March 10
From: Scorzč (VE)
Member No.: 22,965



Denis Marangon
Vuole dire che il "sistema" deve verificare i dati che hai inviato al server.
Una volta eseguita questa verifica automatizzata (e se non ci sono incongruenze dovute all' uso qualche cheat), l' iconcina diventer? verde, tutto qua :)

:ciao:


--------------------
user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Salvuss
post Jan 5 2012, 12:41 PM
Post #14


Quello bello
Group Icon

Group: Members+
Posts: 12,038
Joined: 26-January 10
From: Palermo
Member No.: 22,948



Salvo Sardina
QUOTE(Francesco @ Jan 5 2012, 12:34 PM)
posso chiedere? ho fatto la mia prima decina di giri online in assoluto.. l'icona gialla dell' RS con scritto "dati da validare" cosa vuol dire?

.. ho fatto qualcosa che non andava? :emosocazzi:  :D
*



No, tutto perfetto. C'? qualcosa che non va soltanto quando l'iconcina ? rossa cosa che indica che hai l'RS spento o malfunzionante


--------------------
Keep pushing - Salvo Sardina
Twitter @Salvuss
FormulaPassion.it

user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Squalo
post Jan 5 2012, 02:50 PM
Post #15



Group Icon

Group: Members
Posts: 1,149
Joined: 2-August 08
From: Monza
Member No.: 11,672



Andrea Squalo
Visto che non son pi? buono a stare in pista mi son iscritto all'evento!
A che ora c'? il collegamento in ts?


--------------------
user posted image
user posted image
Prima regola per vincere una gara: portare l'auto al traguardo!
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

5 Pages  1 2 3 > » 
Reply to this topicTopic OptionsStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Time is now: 21st October 2020 - 03:23 AM Lo-Fi Version