Welcome Guest ( Log In | Register )

9 Pages « < 7 8 9 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> Passaggio a SimRacingTools

Walter
post May 31 2016, 11:06 PM
Post #121



Group Icon

Group: Members
Posts: 665
Joined: 10-March 14
Member No.: 24,810



Walter Ponzo
Niente mauro.. Ho provato anche stasera ma sempre uguale..


--------------------
user posted image [COLOR=red]
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Sequel
post Jun 1 2016, 09:12 AM
Post #122



Group Icon

Group: Admin
Posts: 38,738
Joined: 14-July 05
Member No.: 35



Mauro Musella
QUOTE(Walter @ Jun 1 2016, 12:06 AM)
Niente mauro.. Ho provato anche stasera ma sempre uguale..
*



Walter io sto controllando ma non vedo nessun tuo log, mai. Ora ti faccio una domanda abbastanza particolare:
tu, hai mai fatto il login sul client?


--------------------
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
jonny razzetto
post Jun 2 2016, 01:28 PM
Post #123



Group Icon

Group: Members
Posts: 62
Joined: 1-September 13
Member No.: 24,477



Marco Gussoni
ho avuto lo stesso problema di Walter! risolto passando alla versione 3.0...


--------------------
user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
RedHotRods
post Jun 3 2016, 11:16 AM
Post #124



Group Icon

Group: Admin
Posts: 916
Joined: 24-March 10
From: Spinea (VE)
Member No.: 22,974



Alessandro Bellin
Da quando ho fatto l'autoupdate alla 3.0 mi compare questo messaggio:
DETECTED INTEGRITY ISSUE ON CMD FOLDER [error #C15]
Che devo fare per venirne fuori? Prima andava :crying:


--------------------
user posted image
- il cristiano che va in retromarcia -

LEGGE DI PUTT
La tecnologia è dominata da due tipi di persone: quelli che capiscono ciò che non dirigono e quelli che dirigono ciò che non capiscono.

Dr F. "DAMN YOUR EYES!"
I. "...too late"
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Sequel
post Jun 3 2016, 11:56 AM
Post #125



Group Icon

Group: Admin
Posts: 38,738
Joined: 14-July 05
Member No.: 35



Mauro Musella
QUOTE(RedHotRods @ Jun 3 2016, 12:16 PM)
Da quando ho fatto l'autoupdate alla 3.0 mi compare questo messaggio:
DETECTED INTEGRITY ISSUE ON CMD FOLDER [error #C15]
Che devo fare per venirne fuori? Prima andava  :crying:
*



finalmente un italiano con questo problema.
Voglio venirne a capo, quando possiamo parlare un po' per farmi capire qualcosa? Se in teamviewer meglio ancora così vedo bene cosa succede.
Fammi sapere


--------------------
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
RedHotRods
post Jun 3 2016, 12:52 PM
Post #126



Group Icon

Group: Admin
Posts: 916
Joined: 24-March 10
From: Spinea (VE)
Member No.: 22,974



Alessandro Bellin
QUOTE(Sequel @ Jun 3 2016, 11:56 AM)
finalmente un italiano con questo problema.
*
Che culo! E' toccato a me... :ROFL2:

QUOTE(Sequel @ Jun 3 2016, 11:56 AM)
Voglio venirne a capo, quando possiamo parlare un po' per farmi capire qualcosa? Se in teamviewer meglio ancora così vedo bene cosa succede.
Fammi sapere
*
Attrezzato e pronto, o oggi entro le 15 o sabato a partire dal pomeriggio.


--------------------
user posted image
- il cristiano che va in retromarcia -

LEGGE DI PUTT
La tecnologia è dominata da due tipi di persone: quelli che capiscono ciò che non dirigono e quelli che dirigono ciò che non capiscono.

Dr F. "DAMN YOUR EYES!"
I. "...too late"
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Sequel
post Jun 3 2016, 01:15 PM
Post #127



Group Icon

Group: Admin
Posts: 38,738
Joined: 14-July 05
Member No.: 35



Mauro Musella
QUOTE(RedHotRods @ Jun 3 2016, 01:52 PM)
Che culo! E' toccato a me...  :ROFL2:

Attrezzato e pronto, o oggi entro le 15 o sabato a partire dal pomeriggio.
*



io ci sono anche adesso, vieni in ts?


--------------------
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

9 Pages « < 7 8 9
Reply to this topicTopic OptionsStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:
 

Time is now: 18th February 2020 - 01:57 AM Lo-Fi Version