Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> Problem Server

Andrea Brunini
post Sep 5 2016, 08:51 AM
Post #1



Group Icon

Group: Members
Posts: 278
Joined: 24-December 14
From: Monterotondo
Member No.: 25,077



Andrea Brunini
Ragazzi, mi pare che i server 9 e 10 non registrino i tempi.

Gli altri non so, non ho provato.

:ciao:


--------------------
user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
MARVIN
post Sep 5 2016, 11:15 AM
Post #2



Group Icon

Group: Members
Posts: 16
Joined: 2-September 16
From: Firenze
Member No.: 25,313



Marco Vinciullo
QUOTE(Andrea Brunini @ Sep 5 2016, 08:51 AM)
Ragazzi, mi pare che i server 9 e 10 non registrino i tempi.

Gli altri non so, non ho provato.

:ciao:
*



Anche per me è così.
Nessun tempo registrato ed uso nome e cognome sia su GTItalia che su Rfactor 2 .
Evento al Paul Ricard


--------------------
user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Alex Puoti
post Sep 5 2016, 01:23 PM
Post #3



Group Icon

Group: Members
Posts: 313
Joined: 21-February 10
Member No.: 22,961



Alessandro Puoti
Si forse c'è qualche problema


--------------------
user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Sequel
post Sep 5 2016, 02:18 PM
Post #4



Group Icon

Group: Admin
Posts: 38,738
Joined: 14-July 05
Member No.: 35



Mauro Musella
di solito il problema della mancata acquisizione deriva dall'app RSL sul server che però vedo che è su con un ultimo riavvio alel 2.55 di questa notte e vedo che tutt'ora sta acquisendo i dati


--------------------
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Reply to this topicTopic OptionsStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:
 

Time is now: 20th October 2019 - 07:03 AM Lo-Fi Version