Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> Problema Race System

LuigiFont
post May 5 2012, 10:48 PM
Post #1



Group Icon

Group: Members
Posts: 4
Joined: 1-May 12
Member No.: 23,945



Luigi Fontana
Scusate se non ? la sezione adatta.
Ho fatto dei giri sul server della 8h di spa, ho aperto race system, start rfactor, cose cos?, e ho girato.
Ho fatto i miei giri, sono uscito, ho chiuso race system, vado negli hot lap e niente, non me lo d? il mio giro.
Qualcuno sa spiegarmi perch
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Sequel
post May 6 2012, 07:35 AM
Post #2



Group Icon

Group: Admin
Posts: 38,738
Joined: 14-July 05
Member No.: 35



Mauro Musella
QUOTE(LuigiFont @ May 5 2012, 11:48 PM)
Scusate se non ? la sezione adatta.
Ho fatto dei giri sul server della 8h di spa, ho aperto race system, start rfactor, cose cos?, e ho girato.
Ho fatto i miei giri, sono uscito, ho chiuso race system, vado negli hot lap e niente, non me lo d? il mio giro.
Qualcuno sa spiegarmi perch??
*



il perch? lo trovi in quello che ti ho detto ieri dopo averti visto girare sul server
http://www.gtitalia.org/forum/index.php?showtopic=9674

:ciao:


--------------------
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Reply to this topicTopic OptionsStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Time is now: 11th December 2019 - 03:18 PM Lo-Fi Version